Получите ответ
быстро качественно бесплатно*

Вопросы и Ответы

Для начала, попробуйте просто перезагрузить компьютер.

Ноутбук или компьютер тормозит

Компьютер может тормозить по нескольким причинам, вот некоторые из них:

Жесткий диск

Сбойные сектора на жестком диске являются частой причиной медленной работы компьютера. Проверить работу HDD это можно посмотрев S.M.A.R.T.-таблицу жесткого диска. CrystalDiskInfo - популярная и бесплатная программа для чтения S.M.A.R.T.

CrystalDiskInfo
Вирус(ы)

Проверить компьютер на вирусы можно антивирусными утилитами. Под утилитой подразумевается программа, которая просто находит и удаляет вирусы. Это не полноценный антивирус, такой как Доктор Веб или Касперский, а небольшая их часть, которая только сканирует систему и удаляет вредоносные программы. Например у Dr.Web такая утилита называется CureIt, а у Лаборатории Касперского – Kaspersky Virus Removal Tool. Эти две программы не требуют установки и распространяются бесплатно

"Бесконечный" поиск обновлений Windows

Систему может грузить процесс svchost.exe. Причина в обновлении клиентской программы Windows Update, а также последовавшие за этим изменения на серверах Центра обновления Windows. Полное отключение обновлений приведёт к нежелательным последствиям. В сети Интернет описаны рабочие решения этой проблемы, но во избежание потери данных, лучше обратиться к специалистам

Компьютер греется

Избавьтесь от пыли в системном блоке. Для этого надо выключить компьютер, снять боковую стенку, пропылесосить. Три основных источника перегрева: блок питания, процессор, видеокарта. Если какой-либо вентилятор не крутится - его необходимо смазать или заменить. На процессоре надо поменять термопасту, на видеокарте - термопрокладки

Ноутбук греется

Ноутбук, так же как и компьютер, необходимо регулярно чистить от пыли, менять термопасту на процессоре и термопрокладки на чипах. Легко найти видео в интернете как это делать, но лучше обратиться к специалистам. Ещё ноутбук греется, когда происходит заряд аккумулятора. Если он постоянно подключен к сети, можно снять АКБ и работать без батареи. Следите, чтобы вентиляционные отверстиям ноутбука были открытыми

Принтер не печатает

Часто возникающие причины по которым может возникнуть проблема при печати: принтер выключен, нет связи между компьютером и принтером, включен режим "Работать автономно", не установлены драйвера или в драйверах произошел сбой, не закрыта крышка на принтере, застряла бумага, закончилась краска в картридже. Решение становится очевидным при понимании источника проблемы

Как настроить роутер (маршрутизатор)?

Подключите провода: интернет-кабель в порт WAN или Internet роутера, сетевым патч-кордом соедините роутер с компьютером или ноутбуком. Вместо кабеля можно использовать беспроводное соединение. Используя браузер войдите в меню настроек роутера: производители часто пишут адрес, логин и пароль на нижней части роутера или в документации. Настройте подключение к интернету используя логин и пароль предоставленные провайдером. Настройте домашнюю сеть Wi-Fi

Как настроить подключение к провайдеру Beeline на Mikrotik?

Обновите RouterOS до последней версии и после принятия конфигурации по умолчанию необходимо выполнить базовую настройку​. Вместо XXXX и YYYY - поставьте Ваши логи и пароль, которые дали в Билайн

  • /interface l2tp-client add add-default-route=yes allow=chap,mschap2 connect-to=tp.internet.beeline.ru disabled=no max-mru=1500 max-mtu=1460 name=Beeline password=XXXX user=YYYY ​
  • /ip dhcp-client add default-route-distance=2 dhcp-options=hostname,clientid disabled=no interface=ether1 ​
  • /interface list member add interface=Beeline list=WAN ​
  • /ip firewall mangle add action=change-mss chain=forward new-mss=1360 out-interface=Beeline protocol=tcp tcp-flags=syn tcp-mss=1453-65535 ​
Как настроить детский интернет? Как оградить детей от нежелательного контента? Как уберечь себя от вирусов, фишинговых сайтов и мошенников в сети?

Некоторые провайдеры Интернет предлагают эту услугу за деньги. Есть так же платные и бесплатные программы и сервисы, предлагающие фильтрацию Интернет. Программы устанавливаются на устройство и обеспечивают безопасность на устройстве. Такие сервисы как Яндекс.DNS или SkyDNS можно настроить на роутере для фильтрации интернета на всех устройствах в доме или офисе

На компьютере вирус, как вылечить?

Установить или обновить установленный антивирус, запустить сканирование. Также можно воспользоваться бесплатными антивирусными утилитами не требующими установки. Обнаружить источник, чтобы исключить повторное заражение. Не забудьте удалить временные файлы. Под антивирусной утилитой подразумевается программа, которая просто находит и удаляет вирусы. Например у Dr.Web такая утилита называется CureIt, а у Лаборатории Касперского – Kaspersky Virus Removal Tool

Вирус-шифровальшик, как вылечить? Как расшифровать данные?

Процесс лечения такой же как описано выше. ПЛОХАЯ НОВОСТЬ: К сожалению, во многих случаях, если троянец-вымогатель попал на Ваше устройство, Вам ничего не удастся восстановить, если вы не успели сделать резервную копию или не используете антивирус. ХОРОШАЯ НОВОСТЬ: Иногда зараженному пользователю можно помочь получить доступ к зашифрованным файлам или заблокированной системе, без необходимости платить выкуп

Остались вопросы?

Задайте свой вопрос и я Вам помогу. Быстро, бесплатно* и не зависимо от Вашего местонахождения.

Напишите свой вопрос на номер +7-927-837-81-89 удобным для Вас способом и я в ближайшее время отвечу.

WhatsApp
WhatsApp
Viber
Viber
Telegram
Telegram
TamTam
TamTam

*Услуга предоставляется бесплатно через электронные средства коммуникации. Не является офертой.

Алиса это умеет